Sunday, April 4, 2021

Hey, Lubuntu maintainners! Please build LibreOffice with vcl:kf5 instead vcl:qt5!

I should ask you Lubuntu maintainers: please build LibreOffice with vcl:kf5 instead vcl:qt5. Because LibreOffice's vcl:qt5 backend still buggy and unstable. Look at it: